Composerのインストール

なにかと出てくる

ライブラリ管理のComposer

インストール手順をメモメモ

PHPのバージョンは5.3以降必須!

参照:https://getcomposer.org/download/

「composer」コマンドをたたいて下記の表示がでればOK!

composerをアップデートする場合は

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です